<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://radiogaspesie.ca/wp-content/cache/autoptimize/css/autoptimize_399e95117234dff634692b7cc9ce6904.css" rel="stylesheet" /><title>Période de mises en candidature aux Bourses Gérard-D.-Levesque - Radio-Gaspésie</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://radiogaspesie.ca/xmlrpc.php" /><meta property="og:image" content="https://radiogaspesie.ca/wp-content/uploads/Étudiants-2.jpg" /><meta name="author" content="Gilles Philibert"><link rel="icon" type="image/png" href="https://radiogaspesie.ca/wp-content/uploads/favicon-1.png"><meta name="description" content="La période de mises en candidature des bourses du Fonds Gérard-D.-Levesque est en cours pour les étudiants gaspésiens et madelinots."/><meta name="news_keywords" content="gaspésie" /><link rel="original-source" href="https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/" /><meta name="robots" content="noodp"/><link rel="canonical" href="https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Période de mises en candidature aux Bourses Gérard-D.-Levesque - Radio-Gaspésie" /><meta property="og:description" content="La période de mises en candidature des bourses du Fonds Gérard-D.-Levesque est en cours pour les étudiants gaspésiens et madelinots." /><meta property="og:url" content="https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/" /><meta property="og:site_name" content="Radio-Gaspésie" /><meta property="article:publisher" content="https://www.facebook.com/radiogaspesie/" /><meta property="article:section" content="Actualité" /><meta property="article:published_time" content="2017-05-09T08:36:04-04:00" /><meta property="og:image" content="https://radiogaspesie.ca/wp-content/uploads/Étudiants-2.jpg" /><meta property="og:image:width" content="729" /><meta property="og:image:height" content="360" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La période de mises en candidature des bourses du Fonds Gérard-D.-Levesque est en cours pour les étudiants gaspésiens et madelinots." /><meta name="twitter:title" content="Période de mises en candidature aux Bourses Gérard-D.-Levesque - Radio-Gaspésie" /><meta name="twitter:site" content="@radiogaspesie" /><meta name="twitter:image" content="https://radiogaspesie.ca/wp-content/uploads/Étudiants-2.jpg" /><meta name="twitter:creator" content="@radiogaspesie" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Radio-Gaspésie &raquo; Flux" href="https://radiogaspesie.ca/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio-Gaspésie &raquo; Flux des commentaires" href="https://radiogaspesie.ca/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Radio-Gaspésie &raquo; Période de mises en candidature aux Bourses Gérard-D.-Levesque Flux des commentaires" href="https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/radiogaspesie.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=9964c78f37c6f1f71dc9cceb4bd654c9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='unslider-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/unslider/2.0.3/css/unslider.css?ver=1.2.1' type='text/css' media='all' /><link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=9964c78f37c6f1f71dc9cceb4bd654c9' type='text/css' media='all' /><link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=9964c78f37c6f1f71dc9cceb4bd654c9' type='text/css' media='all' /> <script type='text/javascript' src='https://radiogaspesie.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/unslider/2.0.3/js/unslider-min.js?ver=1.2.1'></script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script> <link rel='https://api.w.org/' href='https://radiogaspesie.ca/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiogaspesie.ca/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://radiogaspesie.ca/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://radiogaspesie.ca/?p=44747' /><link rel="alternate" type="application/json+oembed" href="https://radiogaspesie.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiogaspesie.ca%2Fnouvelles%2Factualite%2Fperiode-de-mises-candidature-aux-bourses-gerard-d-levesque%2F" /><link rel="alternate" type="text/xml+oembed" href="https://radiogaspesie.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fradiogaspesie.ca%2Fnouvelles%2Factualite%2Fperiode-de-mises-candidature-aux-bourses-gerard-d-levesque%2F&#038;format=xml" /> <script src="https://www.google.com/recaptcha/api.js" async defer></script> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//radiogaspesie.ca/?wordfence_logHuman=1&hid=FB59CB86C80F9992619E5AC282EE7242');</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://radiogaspesie.ca/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/radiogaspesie.ca\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.5";
var td_get_template_directory_uri="https:\/\/radiogaspesie.ca\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="Courriel ou nom d'utilisateur incorrect !";
var td_email_incorrect="Courriel incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#004f90";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dent (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivant (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% n'a pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% n'a pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-44747 single-format-standard periode-de-mises-candidature-aux-bourses-gerard-d-levesque single_template_1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radiogaspesie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiogaspesie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-35561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-has-children menu-item-35561"><a href="#">Nouvelles<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://radiogaspesie.ca/nouvelles/actualite/">Actualité</a></li><li class="menu-item-0"><a href="https://radiogaspesie.ca/nouvelles/affaires-publiques/">Affaires publiques</a></li><li class="menu-item-0"><a href="https://radiogaspesie.ca/nouvelles/culturel/">Culturel</a></li><li class="menu-item-0"><a href="https://radiogaspesie.ca/nouvelles/sport/">Sport</a></li></ul></li><li id="menu-item-35684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35684"><a href="https://radiogaspesie.ca/emissions/">Émissions</a></li><li id="menu-item-35749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35749"><a href="https://radiogaspesie.ca/petites-annonces/">Petites annonces</a></li><li id="menu-item-4608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4608"><a href="https://radiogaspesie.ca/nos-concours/">Concours</a></li><li id="menu-item-35899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35899"><a href="https://radiogaspesie.ca/offre-demplois/">Offres d&#8217;emplois</a></li><li id="menu-item-37731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37731"><a href="https://radiogaspesie.ca/publicite/">Publicité</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://radiogaspesie.ca/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Rechercher</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-header-wrap td-header-style-1"><div class="td-header-top-menu-full"><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div >mardi, 9 mai 2017</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-1782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-1782"><a href="https://radiogaspesie.ca/">Accueil</a></li><li id="menu-item-4726" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4726"><a href="https://radiogaspesie.ca/nous-joindre/">Nous écrire</a></li><li id="menu-item-35187" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-35187"><a href="http://stream02.ustream.ca:8000/cjrg128.mp3">Écoutez en direct!</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/radiogaspesie/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/radiogaspesie" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Se connecter</div><div class="td-login-panel-descr">Bienvenue! Connectez-vous à votre compte :</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Récupération de mot de passe</div><div class="td-login-panel-descr">Récupérer votre mot de passe</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre courriel</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Un mot de passe vous sera envoyé par courriel.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full"><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://radiogaspesie.ca/"> <img src="https://radiogaspesie.ca/wp-content/uploads/radio_couleur_2016-1.png" alt="radio gaspesie logo" title="Radio Gaspésie Logo"/> <span class="td-visual-hidden">Radio-Gaspésie</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"></div></div></div></div><div class="td-header-menu-wrap-full"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://radiogaspesie.ca/"> <img src="https://radiogaspesie.ca/wp-content/uploads/radio_bleu-01_2016-300x150.png" alt="radio gaspesie logo" title="Radio Gaspésie Logo"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://radiogaspesie.ca/"> <img src="https://radiogaspesie.ca/wp-content/uploads/radio_couleur_2016-1.png" alt="radio gaspesie logo" title="Radio Gaspésie Logo"/> </a></div><div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-35561"><a href="#">Nouvelles</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59126c010e882_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59126c010e882" ><script>var block_td_uid_2_59126c010e882 = new tdBlock();
block_td_uid_2_59126c010e882.id = "td_uid_2_59126c010e882";
block_td_uid_2_59126c010e882.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"240","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_59126c010e882_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59126c010e882.td_column_number = "3";
block_td_uid_2_59126c010e882.block_type = "td_block_mega_menu";
block_td_uid_2_59126c010e882.post_count = "4";
block_td_uid_2_59126c010e882.found_posts = "3243";
block_td_uid_2_59126c010e882.header_color = "";
block_td_uid_2_59126c010e882.ajax_pagination_infinite_stop = "";
block_td_uid_2_59126c010e882.max_num_pages = "811";
tdBlocksArray.push(block_td_uid_2_59126c010e882);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59126c010e882" id="td_uid_3_59126c01155ec" data-td_block_id="td_uid_2_59126c010e882" data-td_filter_value="" href="https://radiogaspesie.ca/nouvelles/">Tout</a><a class="mega-menu-sub-cat-td_uid_2_59126c010e882"  id="td_uid_4_59126c011572d" data-td_block_id="td_uid_2_59126c010e882" data-td_filter_value="118" href="https://radiogaspesie.ca/nouvelles/actualite/">Actualité</a><a class="mega-menu-sub-cat-td_uid_2_59126c010e882"  id="td_uid_5_59126c01158a6" data-td_block_id="td_uid_2_59126c010e882" data-td_filter_value="335" href="https://radiogaspesie.ca/nouvelles/affaires-publiques/">Affaires publiques</a><a class="mega-menu-sub-cat-td_uid_2_59126c010e882"  id="td_uid_6_59126c0115a0d" data-td_block_id="td_uid_2_59126c010e882" data-td_filter_value="130" href="https://radiogaspesie.ca/nouvelles/culturel/">Culturel</a><a class="mega-menu-sub-cat-td_uid_2_59126c010e882"  id="td_uid_7_59126c0115b77" data-td_block_id="td_uid_2_59126c010e882" data-td_filter_value="169" href="https://radiogaspesie.ca/nouvelles/sport/">Sport</a></div></div><div id=td_uid_2_59126c010e882 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://radiogaspesie.ca/nouvelles/actualite/vers-annee-record-escale-gaspesie/" rel="bookmark" title="Vers une année record pour Escale Gaspésie"><img width="218" height="150" class="entry-thumb" src="https://radiogaspesie.ca/wp-content/uploads/IMG_1480-218x150.jpg" srcset="https://radiogaspesie.ca/wp-content/uploads/IMG_1480-218x150.jpg 218w, https://radiogaspesie.ca/wp-content/uploads/IMG_1480-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vers une année record pour Escale Gaspésie"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://radiogaspesie.ca/nouvelles/actualite/vers-annee-record-escale-gaspesie/" rel="bookmark" title="Vers une année record pour Escale Gaspésie">Vers une année record pour Escale Gaspésie</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://radiogaspesie.ca/nouvelles/actualite/17-000-radiothon-chevaliers-de-colomb/" rel="bookmark" title="17 000 $ pour le Radiothon des Chevaliers de Colomb"><img width="218" height="150" class="entry-thumb" src="https://radiogaspesie.ca/wp-content/uploads/Chevalier-de-colomb-218x150.jpg" srcset="https://radiogaspesie.ca/wp-content/uploads/Chevalier-de-colomb-218x150.jpg 218w, https://radiogaspesie.ca/wp-content/uploads/Chevalier-de-colomb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="17 000 $ pour le Radiothon des Chevaliers de Colomb"/></a></div> <a href="https://radiogaspesie.ca/nouvelles/actualite/" class="td-post-category">Actualité</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://radiogaspesie.ca/nouvelles/actualite/17-000-radiothon-chevaliers-de-colomb/" rel="bookmark" title="17 000 $ pour le Radiothon des Chevaliers de Colomb">17 000 $ pour le Radiothon des Chevaliers de Colomb</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://radiogaspesie.ca/nouvelles/actualite/3-cas-daide-medicale-a-mourir-region/" rel="bookmark" title="Au moins 3 cas d&rsquo;aide médicale à mourir dans la région"><img width="218" height="150" class="entry-thumb" src="https://radiogaspesie.ca/wp-content/uploads/soins1-218x150.jpg" srcset="https://radiogaspesie.ca/wp-content/uploads/soins1-218x150.jpg 218w, https://radiogaspesie.ca/wp-content/uploads/soins1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Au moins 3 cas d&rsquo;aide médicale à mourir dans la région"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://radiogaspesie.ca/nouvelles/actualite/3-cas-daide-medicale-a-mourir-region/" rel="bookmark" title="Au moins 3 cas d&rsquo;aide médicale à mourir dans la région">Au moins 3 cas d&rsquo;aide médicale à mourir dans la région</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://radiogaspesie.ca/nouvelles/affaires-publiques/seront-impacts-annonces-de-couillard/" rel="bookmark" title="Quels seront les impacts des annonces de Couillard ?"><img width="218" height="150" class="entry-thumb" src="https://radiogaspesie.ca/wp-content/uploads/philippe-coullard-4-218x150.png" srcset="https://radiogaspesie.ca/wp-content/uploads/philippe-coullard-4-218x150.png 218w, https://radiogaspesie.ca/wp-content/uploads/philippe-coullard-4-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Quels seront les impacts des annonces de Couillard ?"/></a></div> <a href="https://radiogaspesie.ca/nouvelles/affaires-publiques/" class="td-post-category">Affaires publiques</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://radiogaspesie.ca/nouvelles/affaires-publiques/seront-impacts-annonces-de-couillard/" rel="bookmark" title="Quels seront les impacts des annonces de Couillard ?">Quels seront les impacts des annonces de Couillard ?</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59126c010e882" data-td_block_id="td_uid_2_59126c010e882"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59126c010e882" data-td_block_id="td_uid_2_59126c010e882"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35684"><a href="https://radiogaspesie.ca/emissions/">Émissions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35749"><a href="https://radiogaspesie.ca/petites-annonces/">Petites annonces</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-4608"><a href="https://radiogaspesie.ca/nos-concours/">Concours</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35899"><a href="https://radiogaspesie.ca/offre-demplois/">Offres d&#8217;emplois</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-37731"><a href="https://radiogaspesie.ca/publicite/">Publicité</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://radiogaspesie.ca/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://radiogaspesie.ca/"> <span itemprop="name">Accueil</span> </a><meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Voir tous les articles dans Nouvelles" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://radiogaspesie.ca/nouvelles/"> <span itemprop="name">Nouvelles</span> </a><meta itemprop="position" content = "2"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem"> <a title="Voir tous les articles dans Actualité" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="https://radiogaspesie.ca/nouvelles/actualite/"> <span itemprop="name">Actualité</span> </a><meta itemprop="position" content = "3"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Période de mises en candidature aux Bourses Gérard-D.-Levesque</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-44747" class="post-44747 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://radiogaspesie.ca/nouvelles/">Nouvelles</a></li><li class="entry-category"><a  href="https://radiogaspesie.ca/nouvelles/actualite/">Actualité</a></li></ul><header class="td-post-title"><h1 class="entry-title">Période de mises en candidature aux Bourses Gérard-D.-Levesque</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://radiogaspesie.ca/author/gilles/">Gilles Philibert</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T08:36:04+00:00" >9 mai 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44747">35</span></div></div></header></div><div class="td-post-sharing td-post-sharing-top "><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiogaspesie.ca%2Fnouvelles%2Factualite%2Fperiode-de-mises-candidature-aux-bourses-gerard-d-levesque%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=P%C3%A9riode+de+mises+en+candidature+aux+Bourses+G%C3%A9rard-D.-Levesque&url=https%3A%2F%2Fradiogaspesie.ca%2Fnouvelles%2Factualite%2Fperiode-de-mises-candidature-aux-bourses-gerard-d-levesque%2F&via=radiogaspesie"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/&amp;media=https://radiogaspesie.ca/wp-content/uploads/Étudiants-2.jpg&description=P%C3%A9riode+de+mises+en+candidature+aux+Bourses+G%C3%A9rard-D.-Levesque" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=P%C3%A9riode+de+mises+en+candidature+aux+Bourses+G%C3%A9rard-D.-Levesque%20-%20https%3A%2F%2Fradiogaspesie.ca%2Fnouvelles%2Factualite%2Fperiode-de-mises-candidature-aux-bourses-gerard-d-levesque%2F" ><i class="td-icon-whatsapp"></i></a></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><figure><a href="https://radiogaspesie.ca/wp-content/uploads/Étudiants-2.jpg" data-caption="Photo : Archives"><img width="300" height="148" class="entry-thumb td-modal-image" src="https://radiogaspesie.ca/wp-content/uploads/Étudiants-2-300x148.jpg" srcset="https://radiogaspesie.ca/wp-content/uploads/Étudiants-2-300x148.jpg 300w, https://radiogaspesie.ca/wp-content/uploads/Étudiants-2-600x296.jpg 600w, https://radiogaspesie.ca/wp-content/uploads/Étudiants-2-324x160.jpg 324w, https://radiogaspesie.ca/wp-content/uploads/Étudiants-2-533x261.jpg 533w, https://radiogaspesie.ca/wp-content/uploads/Étudiants-2-696x343.jpg 696w, https://radiogaspesie.ca/wp-content/uploads/Étudiants-2.jpg 729w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Étudiants 2"/></a><figcaption class="wp-caption-text">Photo : Archives</figcaption></figure></div></div><p>La période de mises en candidature des bourses du Fonds Gérard-D.-Levesque est en cours pour les étudiants gaspésiens et madelinots.</p><p>Cette reconnaissance vise à encourager les étudiants à poursuivre leurs études dans un secteur susceptible d’engendrer des retombées positives pour le développement de la région. Elles ont également pour objectif de promouvoir le retour et l’établissement des jeunes en Gaspésie et aux Îles-de-la-Madeleine.</p><p>Les étudiants doivent être âgés de moins de 35 ans et ils doivent poursuivent leurs études de niveau professionnel, collégial ou universitaire.</p><p>L’automne prochain, des lauréats seront sélectionnés pour des bourses variant entre 500 $ et 5 000 $, selon les catégories.</p><p>La date limite pour déposer les candidatures est le 30 juin prochain.</p><p>L’an dernier, 12 bourses d’une valeur de 17 500 $ ont été remises.</p></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-default-sharing"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fradiogaspesie.ca%2Fnouvelles%2Factualite%2Fperiode-de-mises-candidature-aux-bourses-gerard-d-levesque%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=P%C3%A9riode+de+mises+en+candidature+aux+Bourses+G%C3%A9rard-D.-Levesque&url=https%3A%2F%2Fradiogaspesie.ca%2Fnouvelles%2Factualite%2Fperiode-de-mises-candidature-aux-bourses-gerard-d-levesque%2F&via=radiogaspesie"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/&amp;media=https://radiogaspesie.ca/wp-content/uploads/Étudiants-2.jpg&description=P%C3%A9riode+de+mises+en+candidature+aux+Bourses+G%C3%A9rard-D.-Levesque" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=P%C3%A9riode+de+mises+en+candidature+aux+Bourses+G%C3%A9rard-D.-Levesque%20-%20https%3A%2F%2Fradiogaspesie.ca%2Fnouvelles%2Factualite%2Fperiode-de-mises-candidature-aux-bourses-gerard-d-levesque%2F" ><i class="td-icon-whatsapp"></i></a></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/" data-text="Période de mises en candidature aux Bourses Gérard-D.-Levesque" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://radiogaspesie.ca/nouvelles/actualite/inondations-pointe-gaspesienne-situation-se-stabilise/">Inondations sur la Pointe gaspésienne : La situation se stabilise</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://radiogaspesie.ca/nouvelles/affaires-publiques/seront-impacts-annonces-de-couillard/">Quels seront les impacts des annonces de Couillard ?</a></div></div></div><div class="author-box-wrap"><a href="https://radiogaspesie.ca/author/gilles/"><img src="https://radiogaspesie.ca/wp-content/plugins/user-avatar/user-avatar-pic.php?src=https://radiogaspesie.ca/wp-content/uploads/avatars/1763/1472653229-bpfull.jpg&#038;w=96&#038;id=1763&#038;random=1472653230" alt="" class=" avatar  avatar-96  photo user-1763-avatar" width="96" height="96" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://radiogaspesie.ca/author/gilles/">Gilles Philibert</a></span></div><div class="td-author-description">Journaliste et chroniqueur sportif // 418 368-3511 #29 // gilles.philibert@radiogaspesie.ca</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gilles Philibert"></span><meta itemprop="datePublished" content="2017-05-09T08:36:04+00:00"><meta itemprop="dateModified" content="2017-05-09T08:36:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiogaspesie.ca/wp-content/uploads/radio_couleur_2016-1.png"></span><meta itemprop="name" content="Radio-Gaspésie"></span><meta itemprop="headline " content="Période de mises en candidature aux Bourses Gérard-D.-Levesque"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://radiogaspesie.ca/wp-content/uploads/Étudiants-2.jpg"><meta itemprop="width" content="729"><meta itemprop="height" content="360"></span></footer></article><div class="comments" id="comments"><div class="td-comments-title-wrap "><h4 class="td-comments-title block-title"><span>1 COMMENTAIRE</span></h4></div><ol class="comment-list "><li class="comment " id="comment-632"><article><footer> <img alt='' src='https://secure.gravatar.com/avatar/b373b773d74349180d6e7faca05381b7?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b373b773d74349180d6e7faca05381b7?s=100&amp;d=mm&amp;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' /> <cite><a href='https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/' rel='external nofollow' class='url'>Sabrina</a></cite><a class="comment-link" href="#comment-632"> <time pubdate="1494378543">9 mai 2017 at 21:09</time> </a></footer><div class="comment-content"><p>Bonsoir, je serais interesser a faire la demande pour une bourse. Ses a quel endroit quon peux faire la demande. Je vais commencer mon cours en secretaire medicale en aout et votre aide serais grandement apprecié. Merci !</p></div><div class="comment-meta" id="comment-632"> <a rel='nofollow' class='comment-reply-link' href='https://radiogaspesie.ca/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/?replytocom=632#respond' onclick='return addComment.moveForm( "comment-632", "632", "respond", "44747" )' aria-label='Répondre à Sabrina'>Répondre</a></div></article></li></ol><div class="comment-pagination"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nouvelles/actualite/periode-de-mises-candidature-aux-bourses-gerard-d-levesque/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://radiogaspesie.ca/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><p class="comment-form-input-wrap td-form-comment"><textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-input-wrap td-form-author"> <span class="comment-req-wrap"> <input class="" id="author" name="author" placeholder="Nom :" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap td-form-email"> <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Courriel :" type="text" value="" size="30" /></span></p><p class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Site Web :" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='44747' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><div class="g-recaptcha" data-sitekey="6Le6FCkTAAAAAGFpbppzU7idLKGrPYrwnKO1ry4c" data-theme="light"></div></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_9_59126c01251c1_rand td-pb-border-top"><h4 class="block-title"><span>Suivez-nous</span></h4><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">12,148</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/radiogaspesie" target="_blank">J'aime</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_soundcloud"><div class="td-social-box"><div class="td-sp td-sp-soundcloud"></div><span class="td_social_info">71</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://soundcloud.com/radio-gasp-sie" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">967</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://twitter.com/radiogaspesie" target="_blank">Suivre</a></span></div></div></div></div><aside class="widget widget_lwsnowplaying"><div class="block-title"><span>Écoute en direct&nbsp; <a id="lws-open-player" href="http://stream02.ustream.ca:8000/cjrg128.mp3" target="_blank"><i class="td-icon-logout"></a></i></span></div><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]--> <audio class="lws-audio-shortcode" id="audio-44747-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://stream02.ustream.ca:8000/cjrg128.mp3?_=1" /><a href="http://stream02.ustream.ca:8000/cjrg128.mp3">http://stream02.ustream.ca:8000/cjrg128.mp3</a></audio><div id="lws-now-playing"></div><div id="lws-last-playing"></div></aside><aside class="widget widget_text"><div class="block-title"><span>Méteo</span></div><div class="textwidget"><div id="plemx-root"></div> <script type="text/javascript">var _plm = _plm || [];
  _plm.push(['_btn', 52313]); 
  _plm.push(['_loc','caqc0176']);
  _plm.push(['location', document.location.host ]);
   (function(d,e,i) {
  if (d.getElementById(i)) return;
  var px = d.createElement(e);
  px.type = 'text/javascript';
  px.async = true;
  px.id = i;
  px.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/js/btn/pelm.js?orig=fr_ca';
  var s = d.getElementsByTagName('script')[0];

  var py = d.createElement('link');
  py.rel = 'stylesheet'
  py.href = ('https:' == d.location.protocol ? 'https:' : 'http:') + '//widget.twnmm.com/styles/btn/styles.css'

  s.parentNode.insertBefore(px, s);
  s.parentNode.insertBefore(py, s);
})(document, 'script', 'plmxbtn');</script> </div></aside><aside class="widget widget_text"><div class="textwidget"><a href="https://radiogaspesie.ca/fermetures-des-ecoles/"><img class="aligncenter" src="https://radiogaspesie.ca/wp-content/uploads/fermeture-1.jpg" /></a></div></aside><aside class="widget radio-widget"><div class="block-title"><span>Publicités</span></div><div style="text-align: center; " data-id="35606" id="radio-1762853223"><a href="http://www.sflassuranceplacement.ca/fr/representant/Pages/ServicesFinanciersClaudeTurbide.aspx"><img width="250" height="250" src='https://radiogaspesie.ca/wp-content/uploads/services-financier-claude-turbide.gif' alt='' title='services-financier-claude-turbide' /></a></div></aside><aside class="widget radio-widget"><div style="text-align: center; " data-id="40989" id="radio-1673263540"><a href="https://radiogaspesie.ca/emission/le-bingo-express/"><img width="250" height="228" src='https://radiogaspesie.ca/wp-content/uploads/AIMANT_GAGNANT_250-20.jpg' alt='' title='AIMANT_GAGNANT_250' /></a></div></aside><aside class="widget radio-widget"><div id="radio-slider-244" class="radio-slider-497555527 radio-slider"><ul><li><div style="text-align: center; " data-id="41482" id="radio-1218668080"><a href="http://www.cfim.ca/"><img width="400" height="400" src='https://radiogaspesie.ca/wp-content/uploads/CFIM-regional.jpg' alt='' title='CFIM-regional' /></a></div></li><li><div style="text-align: center; " data-id="41480" id="radio-753410518"><a href="http://www.cieufm.com/"><img width="400" height="400" src='https://radiogaspesie.ca/wp-content/uploads/CIEU.jpg' alt='' title='CIEU' /></a></div></li></ul></div><script>jQuery(function() { var $radioslider497555527 = jQuery( ".radio-slider-497555527" ).unslider({ delay:3000, autoplay:true, nav:false, arrows:false });$radioslider497555527.on("mouseover", function(){$radioslider497555527.unslider("stop");}).on("mouseout", function() {$radioslider497555527.unslider("start");});});</script></aside></div></div></div></div></div><div class="td-footer-wrapper"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="widget widget_text"><div class="textwidget"><p><img src="/wp-content/uploads/logo-footer.png"></p></div></aside></div><div class="td-pb-span8"><aside class="widget widget_text"><div class="textwidget"><p>Radio Gaspésie est le média numéro 1 de la pointe gaspésienne. Radio Gaspésie est une entreprise d’économie sociale. Notre mission est d’offrir un média de qualité, moderne et accessible, qui reflète son milieu et contribue au mieux-être de la communauté et aux succès d’affaires de ses clients et de ses partenaires.</p><p>Contactez-nous : <a href="mailto:info@radiogaspesie.ca">info@radiogaspesie.ca</a></p></div></aside></div></div></div></div><div class="td-sub-footer-container"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12 td-sub-footer-copy"> &copy; Tous droits réservés 2016 - Radio Gaspésie | Réalisation Le Web simple</div></div></div></div></div> <script>jQuery(document).ready(function () {
		jQuery.post('https://radiogaspesie.ca?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });</script> <script type='text/javascript'>/*  */
var lwsNowPlaying = {"xmlUrl":"https:\/\/radiogaspesie.ca\/CJRGNowPlaying.xml","delay":"30000"};
/*  */</script> <script type='text/javascript'>/*  */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/*  */</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[44747]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://radiogaspesie.ca/wp-content/themes/Newspaper-radiogaspesie/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://radiogaspesie.ca/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript" defer src="https://radiogaspesie.ca/wp-content/cache/autoptimize/js/autoptimize_8b25e8e98008672775ffc6cd16d0dcbb.js"></script></body></html>
<!-- Dynamic page generated in 0.697 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-05-09 21:25:21 -->

<!-- Compression = gzip -->